Probleem: microfoonaansluiting

Drop hier al je zelfgemaakte beats zodat andere gebruikers feedback kunnen geven. Je kan ook tips geven, vragen stellen etc.

Berichtdoor Fat Nexus » dinsdag 04 december 2007 12:58

Of niet 1 van die 2 zeker :lol:
Fat Nexus
Mini Audio Toernooi Winnaar
 
Berichten: 1739
Geregistreerd: vrijdag 14 oktober 2005 18:44
Woonplaats: Breda

Berichtdoor Vos » dinsdag 04 december 2007 13:29

het was magie :wink:
Avatar gebruiker
Vos
 
Berichten: 3847
Geregistreerd: woensdag 24 november 2004 00:04
Woonplaats: Utrecht

Berichtdoor Vos » dinsdag 04 december 2007 18:10

ik heb alleen nu nog wel met tapen dat de audio ook ingemixed wordt met mijn mickanaal. Moet dus nog ff wat aankutten.
Avatar gebruiker
Vos
 
Berichten: 3847
Geregistreerd: woensdag 24 november 2004 00:04
Woonplaats: Utrecht

Berichtdoor Vos » dinsdag 11 december 2007 22:39

nou hehe alles doet het nu weer prima
Mijn microfoon nam wel op, maar als ik in de multitrack tijdens de opname een track afspeelde nam ie dat op in het opnamekanaal van mijn microfoon. Niet handig dus. Oplossing bleek vrij simpel: bij volumeinstellingen/opnemen had ik microfoon aangevinkt staan, dat moest 'lijn-ingang' zijn. Als iemand dus ooit zo'n onbenullig probleem heeft, dan is dit dus de oplossing.
Avatar gebruiker
Vos
 
Berichten: 3847
Geregistreerd: woensdag 24 november 2004 00:04
Woonplaats: Utrecht

Vorige

Keer terug naar Producers

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron